Upozornění: Všichni kdo použili upgrade script z 1.4.X na 1.5.X

Pokud jste vše provedli podle manuálu, tak i přesto nemusíte mít vyhráno a to z toho důvodu, že nastala chyba v objednávkách. Celý příspěvek “Upozornění: Všichni kdo použili upgrade script z 1.4.X na 1.5.X”